all repos
— mgba
@ 3be21bf5954d73b7714620fd8e389ff94ec68157
mGBA Game Boy Advance Emulator
summary
refs
tree
log
tools/debian/mgba-sdl.install (
view raw
)
1
usr/bin/mgba